Skip to content

5 häufig verwendete Excel Funktionen
die Sie regelmäßig brauchen

veröffentlicht am 16.12.2021
überprüft/ aktualisiert am 09.05.2023

Um in Excel verschiedene Berechnungen durchführen zu können, stehen unter anderem 5 Excel-Basisfunktionen zur Verfügung. Diese Funktionen sind:

  • Funktion =SUMME()
  • Funktion =MITTELWERT()
  • Funktion =ANZAHL()
  • Funktion =MAX()
  • Funktion =MIN()

Man findet diese Funktionen gesammelt in der Registerkarte „Start“, in der Gruppe „Bearbeiten“ unter dem Menüpunkt „AutoSumme“.

Screenshot Excel - Die Funktion Autosumme im Excel Menü

Excel Tipps & Tricks

Die Funktion =SUMME()

Die Funktion kann für die Addition von Zahlen verwendet werden. Hiermit können Werte, Zellbezüge oder Zellbereiche addiert werden, indem man für aufgelistete Werte die Autosumme benutzt, oder die Werte selbst auswählt.

Beispiel 1: Ein Kleinunternehmen hatte im letzten Monat 10 Kunden und möchte nun die erzielten Umsätze auswerten. Dafür kann die Funktion =SUMME() verwendet werden:

Screenshot Excel - Beispiel Funktion SUMME

Wie kann eine Funktion in Excel eingegeben werden?

Option 1: Über „AutoSumme“

  1. Klicken Sie in die Zelle B4
  2. Als nächstes klicken Sie im Menüband im Menü „Start“ auf den kleinen Pfeil bei der Funktion AutoSumme um die 5 möglichen Basisfunktionen anzuzeigen
  3. Nun wählen Sie ihre gewünschte Funktion aus – in unserem Beispiel die Funktion =SUMME()
  4. Excel wird nun automatisch den Datenbereich (B1:B3) über der Zelle markieren – bitte prüfen Sie, ob der Datenbereich alle Ihre Daten einschließt
  5. Sobald Sie Enter drücken, wird Ihr Ergebnis berechnet.
  6. Das berechnete Gesamtergebnis ist EUR 12.510,97

Screenshot Excel - Beispiel Funktion SUMME

Option 2: per Hand direkt in eine Zelle

  1. Klicken Sie in die Zelle B4
  2. Danach geben Sie „=“ in die Zelle ein
  3. Als nächstes schreiben Sie den Namen der Funktion nach dem Ist-gleich-Zeichen – in unserem Beispiel wollen wir die Funktion =SUMME() verwenden
  4. Wählen Sie dann den Bereich B1 bis B3 aus und drücken Sie auf die Entertaste, um das Ergebnis zu berechnen
  5. Das berechnete Gesamtergebnis ist EUR 12.510,97

Screenshot Excel - Beispiel Funktion Autosumme

Die Funktion =MITTELWERT()

Mit der Funktion „Mittelwert“ lässt sich der Durchschnitt von einer Gruppe von Zahlen berechnen. Wenn man die Funktion benutzt, addiert Excel zuerst alle ausgewählten Zahlen zusammen und dividiert diesen Wert dann durch die Anzahl der Zahlen.

Beispiel 2: Das Kleinunternehmen möchte nun ebenfalls den durchschnittlichen Umsatz der aufgelisteten Kunden berechnen. Dafür wird die Funktion =MITTELWERT() benutzt:

Screenshot Excel - Beispiel Funktion MITTELWERT

Die Funktion =ANZAHL()

Diese Funktion ist dafür da, die Anzahl der Einträge, die in einer Gruppe von Zahlen enthalten sind, zu ermitteln. Wenn man selbst nachzählt, kostet das viel Zeit. Ebenfalls ist so die Gefahr von Fehlern gegeben. Doch mit der Funktion =ANZAHL() ist man auf der sicheren Seite.

Beispiel 3: Das Kleinunternehmen möchte als drittes, mit Hilfe der Funktion =ANZAHL() nachzählen, wie viele Kunden einen Umsatz gebracht haben:

Screenshot Excel - Beispiel Funktion ANZAHL

Die Funktion =MAX()

Diese Funktion wird verwendet, um den größten Wert aus einer Gruppe von Zahlen zu ermitteln.
Sie kann die größte Zahl, die höchste Temperatur, die höchste Verkaufszahl oder das späteste Datum angeben. Textwerte werden von dieser Funktion ignoriert. Das gilt auch für Zahlen die als Texte angegeben werden.

Beispiel 4: Das Kleinunternehmen sucht sich mit der Funktion =MAX() den Kunden mit dem höchsten Umsatz heraus:

Screenshot Excel - Beispiel Funktion MAX

Die Funktion =MIN()

Die Funktion arbeitet genauso wie die Funktion =MAX(). Nur gibt Sie den kleinsten Wert aus einer Gruppe von Zahlen an.

Beispiel 5: Das Kleinunternehmen sucht sich diesmal mit der Minfunktion den Kunden mit dem niedrigsten Umsatz heraus:

Screenshot Excel - Beispiel Funktion MIN

Wir sind ein zertifizierter Bildungsträger
Seit mehr als 15 Jahren als Excel Spezialist tätig
Expertenwissen für Ihr Schulungsprojekt

Unsere angebotenen Kurse

Kurs auswählen [auf Kurs klicken ...]


Auflistung ALLER Kurse in Tabellenform

Excel Kurse ... hier

Power BI Kurse ... hier

Weitere nützliche
Excel Tipps & Tricks für Sie

Hier klicken
Kursüberblick Anfrage senden